SIP-S51H، SIP&ONVIF، 15 واط، ميكروفون مدمج،PoE، مدخل الإنذار، الجدولة،برنامج ترميز الصوت OPUS 48K، عنوان URL لـ HTTP.
رقم الصنف:
SIP-S51Hطلب (موك):
1قسط:
T/T,Western Union, Paypalأصل المنتج:
Chinaاللون:
Whiteالمهلة:
1 Weekوزن:
1.7KGوصف المنتج
جهاز عرض الصوت Tonmind 15W IP المزود بميكروفون SIP-S51H هو مكبر صوت شبكي صغير الحجم مصمم لتطبيقات النداء الداخلي والاتصال الداخلي والأمن.بفضل الميكروفون المدمج، يدعم الاتصال الصوتي ثنائي الاتجاه، بينما يوفر مكبر الصوت المدمج بقوة 15 واط صوتًا واضحًا يصل إلى 102 ديسيبل كحد أقصى لمستوى ضغط الصوت.يدعم بروتوكول SIP للتكامل مع أنظمة IP PBX و VoIP، و ONVIF للاتصال بمنصات CCTV و VMS.يضمن فك تشفير الصوت عالي الجودة بتقنية OPUS بتردد 48 كيلو هرتز أداءً صوتيًا ممتازًا.يدعم جهاز SIP-S51H أيضًا البث المتعدد RTP والرسائل المسجلة مسبقًا والجداول الزمنية والتحكم في واجهة برمجة تطبيقات HTTP.يعمل هذا الجهاز بتقنية PoE أو DC 12V، كما أن غلافه المصنوع من مادة ABS بتصنيف IP55 مناسب للتركيبات الموثوقة المثبتة على الحائط في الأماكن الداخلية وشبه الخارجية.
جهاز عرض صوتي بتقنية IP مع ميكروفونسمات
●ميكروفون مدمج للاتصال الداخلي ثنائي الاتجاه.
●تقنية PoE تلغي الحاجة إلى مصدر طاقة محلي.
●متوافق مع أجهزة VoIP وSIP (IPPBX، هاتف IP) عبر بروتوكول SIP.
●متوافق مع أنظمة إدارة الفيديو لكاميرات IP عبر بروتوكول ONVIF.
●يدعم واجهة برمجة تطبيقات HPPT للتنبيه أثناء الإرسال.
●التحكم في بروتوكول HTTP، الجدولة،حدث الرسائل المسجلة مسبقًا.
●تتيح تقنية ترميز الصوت OPUS 48K جودة صوت ممتازة.
صوتي
فك التشفير
OPUS 48 كيلوهرتز، MP3 44.1 كيلوهرتز، G.722-ADPCM 16 كيلوهرتز، G.711-PCMU 8 كيلوهرتز، G.711-PCMA 8 كيلوهرتز، G726 8 كيلوهرتز، GSM 8 كيلوهرتز، LPCM-16 بت-ستيريو/أحادي 44.1 كيلوهرتز
ميكروفون
ميكروفون مدمج
نعم
المتحدث
أقصى مستوى ضغط صوتي
102 ديسيبل
استجابة التردد
130 هرتز ~ 17 كيلو هرتز
نطاق التردد
500-2 كيلو هرتز ± 10 ديسيبل
التشوه التوافقي
0.1@1kHz
نسبة الإشارة إلى الضوضاء
91 ديسيبل
شبكة
حماية
حماية بكلمة مرور، تصفية عناوين IP، مصادقة Digest، سجل وصول المستخدم، جدار الحماية
بروتوكول الشبكة
بروتوكولات SIP و ONVIF و HTTP و HTTPS و IPv4 و TLS و RTSP و RTP و SRTP و RTCP و DHCP و DNS و NTP و TCP و UDP و IGMP و ICMP و ARP و SNMP v1/v2c/v3 و Bonjour
واجهة الشبكة
10/100 Base-TX، RJ45
ميزات بروتوكول SIP
يدعم بروتوكول SIP للتكامل مع أنظمة VoIP ومنصات SIP/PBX.
المضخم
وصف مكبر الصوت
مضخم صوت مدمج بقوة 15 واط
عام
درجة حرارة التشغيل
-30 درجة مئوية — +60 درجة مئوية
التواضع في العمل
5%-85%
مادة
مادة ABS (مقاومة للماء بمعيار IP55)
معدل الطاقة
15 واط
مزود الطاقة
PoE (IEEE802.3af/at) أو تيار مستمر 12 فولت
واجهة المستخدم
RJ45، مدخل طاقة تيار مستمر، مدخل إنذار GPIO، زر إعادة الضبط
تثبيت
مثبت على الحائط
أبعاد
D135 × 205 مم
الوزن الصافي
1.7 كجم
اللغات
الإنجليزية، الإيطالية، الروسية، الكورية، الصينية المبسطة والتقليدية
ضمان
سنتان
تتضمن الحزمة
مكبر صوت سقف شبكي
400-12 كيلوهرتز ± 20 ديسيبل
يدعم خادم SIP الثانوي/الخلفي، IPv4 (IPv6 قيد التطوير).
يدعم برامج الترميز التالية: OPUS، G722، G711U، G711A.
SIP DTMF (RFC 2976، RFC 2833/RFC 4733)
دليل سريع
صورة المنتج

إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.