مكبر صوت سقف IP بقوة 8 واط Tonmind SIP-S04

SIP-S04، 8 واط، توافق مع SIP و ONVIF، واجهة برمجة تطبيقات HTTP، رسائل مسجلة مسبقاً، ترميز صوتي 48K OPUS،بث عالي الدقة


  • رقم الصنف:

    SIP-S04
  • طلب (موك):

    1
  • قسط:

    T/T,Western Union, Paypal
  • أصل المنتج:

    China
  • اللون:

    White
  • المهلة:

    1 Week
  • وزن:

    0.7kg
  • تفاصيل المنتج

وصف المنتج

مكبر الصوت السقفي IP بقدرة 8 واط من Tonmind طراز SIP-S04 هو مكبر صوت شبكي مدمج مصمم للإعلانات الصوتية الواضحة، وموسيقى الخلفية، وتطبيقات العناوين العامة.يتميز بمضخم صوت مدمج بقدرة 8 واط وبرنامج ترميز صوتي عالي الجودة OPUS 48kHz، مما يوفر أداءً صوتياً ممتازاً.يدعم مكبر الصوت بروتوكول SIP للتكامل السلس مع أنظمة IP PBX، وهواتف IP، ومنصات VoIP، بالإضافة إلى توافق ONVIF مع أنظمة CCTV VMS.يعمل عبر تقنية PoE (IEEE 802.3af/at) أو تيار مستمر 12 فولت، مما يوفر تركيباً مرناً دون الحاجة إلى أسلاك طاقة إضافية. كما يدعم الرسائل المسجلة مسبقاً، والبث المتعدد RTP، وواجهة برمجة تطبيقات HTTP لتشغيل الإنذارات والبث الآلي.بفضل حاجز ABS المتين، وشبكة الألمنيوم البيضاء، والتركيب المريح في السقف، يعد SIP-S04 مثالياً للمكاتب والمدارس والمستشفيات والفنادق والمباني التجارية.



ميزات مكبر الصوت السقفي IP

● مضخم صوت مدمج بقدرة 8 واط لإخراج صوتي واضح.

● يدعم مصدر طاقة PoE وتيار مستمر 12 فولت

● متوافق مع بروتوكول SIP مع أنظمة VoIP و IP PBX

● متوافق مع ONVIF لسهولة التكامل مع أنظمة CCTV VMS

● يدعم البث المتعدد RTP والرسائل الصوتية المسجلة مسبقاً

● مدخل إنذار GPIO يتيح تشغيل الإنذار الخارجي

● واجهة برمجة تطبيقات HTTP تدعم التكامل المرن مع أنظمة الطرف الثالث


المواصفات

فكترميز الصوت

فك الترميز

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

مكبر الصوت

أقصى مستوى ضغط صوتي (SPL)

99dB

استجابة التردد

260 هرتز – 18 كيلو هرتز

الحساسية

92dB

الشبكة

الأمان

حماية بكلمة مرور، تصفية عنوان IP، مصادقة الملخص (Digest)، سجل وصول المستخدم، جدار الحماية

بروتوكول الشبكة

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

واجهة الشبكة

10/100 Base-TX, RJ45

ميزات SIP

يدعم بروتوكول SIP للتكامل مع أنظمة VoIP ومنصات SIP/PBX.
يدعم خادم SIP ثانوي/خلفي، IPv4 (IPv6 قيد التطوير).
يدعم برامج الترميز: OPUS، G722، G711U، G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

مضخم صوت

وصف مضخم الصوت

مضخم صوت مدمج بقدرة 8 واط

عام

درجة حرارة التشغيل

-25 درجة مئوية — +55 درجة مئوية

المادة

حاجز ABS، شبكة ألومنيوم بيضاء

الطاقة المقدرة

8 واط

مزود الطاقة

PoE (IEEE802.3af/at) أو تيار مستمر 12 فولت

الواجهة

RJ45، مدخل طاقة تيار مستمر، مدخل إنذار GPIO، زر إعادة الضبط

التركيب

في السقف

الأبعاد

205 × 120 مم

الوزن الصافي

0.7 كجم

اللغات

الإنجليزية، الإيطالية، الروسية، الكورية، الصينية المبسطة والتقليدية

الضمان

سنتان

محتويات العبوة

مكبر صوت سقف شبكي
دليل سريع



صورة المنتج



ترك رسالة

إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

منتجات ذات صله
poe network speaker
15W SIP مكبر صوت داخلي
SIP-S01 , السقف , داخلي , 15 واط , poe , ترميز صوتي 48 كيلو OPUS , بث عالي الدقة
SIP Ceiling Speaker
مكبر صوت سقف IP بقدرة 15 وات مزود بميكروفون
SIP-S01M، سقف، داخلي، 15 وات، ميكروفون مدمج، توافق SIP وONVIF، HTTP API، رسائل مسجلة مسبقًا، برنامج ترميز الصوت 48K OPUS، بث عالي الدقة
SIP Paging speaker
مكبر صوت سقف IP بقدرة 50 وات داخلي
SIP-S02، سقف، داخلي، 50 وات، التوافق مع SIP وONVIF، HTTP API، الرسائل المسجلة مسبقًا، برنامج ترميز الصوت 48K OPUS، البث عالي الدقة
poe network speaker
مكبر صوت معلق IP داخلي بقوة 30 وات
SIP-S61T، SIP&ONVIF، 30 وات، PoE، جدولة، برنامج ترميز الصوت 48K OPUS، عنوان URL http.
SIP Ceiling Speaker
مكبر صوت سقف Onvif IP بقدرة 30 وات من تونمايند
SIP-S03T، سقف، داخلي، 30 وات، توافق SIP وONVIF، HTTP API، مدخل إنذار، مدخل صوت، رسائل مسجلة مسبقًا، 48K OPUS Audio Coديسمبر، بث عالي الدقة
SIP Ceiling Speaker
مكبر صوت سقف Onvif IP بقدرة 30 وات من تونمايند مع ميكروفون
SIP-S03M، سقف، داخلي، 30 وات، ميكروفون مدمج، توافق SIP وONVIF، HTTP API، مدخل إنذار، مدخل صوت، رسائل مسجلة مسبقًا، 48K OPUS Audio Coديسمبر، بث عالي الدقة
poe network speaker
مكبر صوت IP معلق بقدرة 30 واط مع ميكروفون SIP-S61M
SIP-S61M، SIP و ONVIF، 30 واط،ميكروفون مدمج، PoE، الجدول الزمني،برنامج ترميز الصوت OPUS 48K، عنوان URL لـ HTTP.
IP Ceiling Speaker
مكبر صوت سقف IP بقدرة 20 وات من Tonmind طراز SIP-S05
SIP-S05، 20 واط، توافق مع SIP و ONVIF، واجهة برمجة تطبيقات HTTP، رسائل مسجلة مسبقاً، ترميز صوتي 48K OPUS،بث عالي الدقة
ترك رسالة
ترك رسالة
إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

الصفحة الرئيسية

منتجات

skype

whatsapp