مكبر صوت IP معلق بقدرة 30 واط مع ميكروفون SIP-S61M

SIP-S61M، SIP و ONVIF، 30 واط،ميكروفون مدمج، PoE، الجدول الزمني،برنامج ترميز الصوت OPUS 48K، عنوان URL لـ HTTP.


  • رقم الصنف:

    SIP-S61M
  • طلب (موك):

    1
  • قسط:

    T/T,Western Union, Paypal
  • أصل المنتج:

    China
  • اللون:

    White
  • المهلة:

    1 Week
  • وزن:

    2.1KG
  • تفاصيل المنتج

وصف المنتج

مكبر الصوت المعلق Tonmind 30W IP المزود بميكروفون SIP-S61M هو مكبر صوت شبكي مصمم خصيصًا للنداء الصوتي، وتشغيل الموسيقى الخلفية، والتواصل ثنائي الاتجاه في الأماكن التجارية. يتميز بميكروفون مدمج ومضخم صوت بقوة 30 واط، مما يوفر صوتًا نقيًا ومتوازنًا. يدعم مكبر الصوت بروتوكول SIP للتكامل السلس مع أنظمة IP PBX وVoIP، بالإضافة إلى بروتوكول ONVIF للاتصال بمنصات CCTV وVMS. يوفر فك تشفير الصوت OPUS بتردد 48 كيلوهرتز جودة صوت عالية، بينما يوفر البث المتعدد RTP والرسائل المسجلة مسبقًا والجداول الزمنية والتحكم عبر HTTP وظائف نداء صوتي مرنة. بفضل تقنية PoE التي تعمل بالطاقة وتصميمه الأنيق المعلق، يُعد مكبر الصوت SIP-S61M مثاليًا لمحلات البيع بالتجزئة والمكاتب والفنادق والقاعات وغيرها من البيئات الداخلية.



الملكية الفكريةقلادة مكبر صوت مزود بميكروفون

●ميكروفون مدمج للاتصال الداخلي ثنائي الاتجاه.

●تتيح تقنية ترميز الصوت OPUS 48K جودة صوت ممتازة.

●متوافق مع أجهزة VoIP وSIP (IPPBX، هاتف IP) عبر بروتوكول SIP.

●متوافق مع أنظمة إدارة الفيديو لكاميرات IP عبر بروتوكول ONVIF.

●يدعم بروتوكول RTP Multicast كبديل لنظام SIP الخلفي.

●التحكم في بروتوكول HTTP، الجدولة،حدث الرسائل المسجلة مسبقًا.

●مضخم صوت بقوة 30 واط، مزود طاقة بتقنية PoE.



مواصفة

صوتي

فك التشفير

OPUS 48 كيلوهرتز، MP3 44.1 كيلوهرتز، G.722-ADPCM 16 كيلوهرتز، G.711-PCMU 8 كيلوهرتز، G.711-PCMA 8 كيلوهرتز، G726 8 كيلوهرتز، GSM 8 كيلوهرتز، LPCM-16 بت-ستيريو/أحادي 44.1 كيلوهرتز

ميكروفون

ميكروفون مدمج

نعم

المتحدث

أقصى مستوى ضغط صوتي

91 ديسيبل

استجابة التردد

70 هرتز ~ 20 كيلو هرتز

نطاق التردد

500-2 كيلو هرتز ± 10 ديسيبل
400-12 كيلوهرتز ± 20 ديسيبل

التشوه التوافقي

0.1@1kHz

نسبة الإشارة إلى الضوضاء

91 ديسيبل

شبكة

حماية

حماية بكلمة مرور، تصفية عناوين IP، مصادقة Digest، سجل وصول المستخدم، جدار الحماية

بروتوكول الشبكة

بروتوكولات SIP و ONVIF و HTTP و HTTPS و IPv4 و TLS و RTSP و RTP و SRTP و RTCP و DHCP و DNS و NTP و TCP و UDP و IGMP و ICMP و ARP و SNMP v1/v2c/v3 و Bonjour

واجهة الشبكة

10/100 Base-TX، RJ45

ميزات بروتوكول SIP

يدعم بروتوكول SIP للتكامل مع أنظمة VoIP ومنصات SIP/PBX.
يدعم خادم SIP الثانوي/الخلفي، IPv4 (IPv6 قيد التطوير).
يدعم برامج الترميز التالية: OPUS، G722، G711U، G711A.
SIP DTMF (RFC 2976، RFC 2833/RFC 4733)

المضخم

وصف مكبر الصوت

مضخم صوت مدمج بقوة 30 واط

عام

درجة حرارة التشغيل

-30 درجة مئوية — +60 درجة مئوية

التواضع في العمل

5%-85%

مادة

أب

معدل الطاقة

30 واط

مزود الطاقة

PoE (IEEE802.3af/at)

واجهة المستخدم

RJ45

تثبيت

قلادة

أبعاد

D185*250mm

الوزن الصافي

2.1 كجم

اللغات

الإنجليزية، الإيطالية، الروسية، الكورية، الصينية المبسطة والتقليدية

ضمان

سنتان

تتضمن الحزمة

مكبر صوت سقف شبكي
دليل سريع



صورة المنتج



ترك رسالة

إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

منتجات ذات صله
poe network speaker
15W SIP مكبر صوت داخلي
SIP-S01 , السقف , داخلي , 15 واط , poe , ترميز صوتي 48 كيلو OPUS , بث عالي الدقة
SIP Ceiling Speaker
مكبر صوت سقف IP بقدرة 15 وات مزود بميكروفون
SIP-S01M، سقف، داخلي، 15 وات، ميكروفون مدمج، توافق SIP وONVIF، HTTP API، رسائل مسجلة مسبقًا، برنامج ترميز الصوت 48K OPUS، بث عالي الدقة
SIP Paging speaker
مكبر صوت سقف IP بقدرة 50 وات داخلي
SIP-S02، سقف، داخلي، 50 وات، التوافق مع SIP وONVIF، HTTP API، الرسائل المسجلة مسبقًا، برنامج ترميز الصوت 48K OPUS، البث عالي الدقة
poe network speaker
مكبر صوت معلق IP داخلي بقوة 30 وات
SIP-S61T، SIP&ONVIF، 30 وات، PoE، جدولة، برنامج ترميز الصوت 48K OPUS، عنوان URL http.
SIP Ceiling Speaker
مكبر صوت سقف Onvif IP بقدرة 30 وات من تونمايند
SIP-S03T، سقف، داخلي، 30 وات، توافق SIP وONVIF، HTTP API، مدخل إنذار، مدخل صوت، رسائل مسجلة مسبقًا، 48K OPUS Audio Coديسمبر، بث عالي الدقة
SIP Ceiling Speaker
مكبر صوت سقف Onvif IP بقدرة 30 وات من تونمايند مع ميكروفون
SIP-S03M، سقف، داخلي، 30 وات، ميكروفون مدمج، توافق SIP وONVIF، HTTP API، مدخل إنذار، مدخل صوت، رسائل مسجلة مسبقًا، 48K OPUS Audio Coديسمبر، بث عالي الدقة
IP Ceiling Speaker
مكبر صوت سقف IP بقدرة 20 وات من Tonmind طراز SIP-S05
SIP-S05، 20 واط، توافق مع SIP و ONVIF، واجهة برمجة تطبيقات HTTP، رسائل مسجلة مسبقاً، ترميز صوتي 48K OPUS،بث عالي الدقة
IP Ceiling Speaker
مكبر صوت سقف IP بقوة 8 واط Tonmind SIP-S04
SIP-S04، 8 واط، توافق مع SIP و ONVIF، واجهة برمجة تطبيقات HTTP، رسائل مسجلة مسبقاً، ترميز صوتي 48K OPUS،بث عالي الدقة
ترك رسالة
ترك رسالة
إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

الصفحة الرئيسية

منتجات

skype

whatsapp