محول نداء WiFi من Tonmind طراز SIP-T22W

SIP-T22W، واي فاي، PoE، 15 واطواجهة الميكروفون وسماعة الرأس ومكبر الصوت،الإنذار: مدخل GPIO، عنوان URL لبروتوكول HTTP، ومخرج الترحيل.متوافق مع أجهزة VoIP SIP، و ONVIF VMS/NVR.

  • رقم الصنف:

    SIP-T22W
  • طلب (موك):

    1
  • قسط:

    T/T,Western Union, Paypal
  • أصل المنتج:

    China
  • اللون:

    Black
  • المهلة:

    1 Week
  • وزن:

    270g
  • تفاصيل المنتج

وصف المنتج

يتميز محول Tonmind WiFi Paging Adapter SIP-T22W بهيكل معدني أسود صغير الحجم، وهوائي WiFi خارجي، وواجهات طرفية مرتبة بوضوح لسهولة التركيب. يُمكن لمضخم الصوت المدمج بقدرة 15 واط تشغيل مكبرات الصوت التناظرية مباشرةً، مما يوفر إعلانات واضحة وموسيقى خلفية بجودة صوت OPUS عالية 48 كيلو هرتز. توفر واجهات الميكروفون وسماعة الرأس ومكبر الصوت مرونة في توسيع نطاق الصوت وتدعم الاتصال الداخلي ثنائي الاتجاه. يتيح التوافق مع بروتوكولي SIP وONVIF التكامل السلس مع منصات IP PBX وهواتف SIP وأنظمة VMS وNVR. يدعم المحول شبكة WiFi بتردد 2.4 جيجاهرتز في وضع المحطة أو نقطة الاتصال، بالإضافة إلى طاقة PoE أو تيار مستمر 12 فولت. بفضل ميزاته المتعددة، مثل الرسائل المسجلة مسبقًا، والتشغيل المجدول، وRTP Multicast، ومدخل GPIO، ومخرج الترحيل، وتفعيل عناوين URL عبر HTTP، يُعد هذا المحول مثاليًا للمدارس والمصانع والمكاتب ومتاجر البيع بالتجزئة والمرافق العامة.



ميزة محول الترحيل عبر الواي فاي

●مضخم صوت مدمج بقوة 15 واط للسماعات التناظرية.

●نظام اتصال داخلي ثنائي الاتجاه واضح مع صوت OPUS بدقة 48 كيلو هرتز.
●التكامل مع بروتوكولي SIP و ONVIF مع أنظمة الطرف الثالث.
●يدعم الواي فاي بتردد 2.4 جيجاهرتز وضعَي STA و Access Point.
●مصدر طاقة مرن بتقنية PoE أو تيار مستمر 12 فولت.
●يدعم الرسائل المسجلة مسبقًا، والجدولة، والبث المتعدد عبر بروتوكول RTP.
●تشغيل الإنذارات عبر منافذ الإدخال/الإخراج العامة (GPIO) والمرحلات وعناوين URL الخاصة ببروتوكول HTTP.

● منافذ للميكروفون وسماعة الرأس ومكبر الصوت للتوسعة.


مواصفة

صوتي

برنامج الترميز

OPUS 48 كيلوهرتز، MP3 44.1 كيلوهرتز، G.722-ADPCM 16 كيلوهرتز، G.711-PCMU 8 كيلوهرتز، G.711-PCMA 8 كيلوهرتز، G726 8 كيلوهرتز، GSM 8 كيلوهرتز، LPCM-16 بت-ستيريو/أحادي 44.1 كيلوهرتز

شبكة

حماية

حماية بكلمة مرور، تصفية عناوين IP، مصادقة Digest، سجل وصول المستخدم، جدار الحماية

بروتوكول الشبكة

بروتوكولات SIP و ONVIF و HTTP و HTTPS و IPv4 و TLS و RTSP و RTP و SRTP و RTCP و DHCP و DNS و NTP و TCP و UDP و IGMP و ICMP و ARP و SNMP v1/v2c/v3 و Bonjour

واجهة الشبكة

10/100 Base-TX، RJ45

ميزات بروتوكول SIP

يدعم بروتوكول SIP للتكامل مع أنظمة VoIP ومنصات SIP/PBX.
يدعم خادم SIP الثانوي/الخلفي، IPv4 (IPv6 قيد التطوير).
يدعم برامج الترميز التالية: OPUS، G722، G711U، G711A.
SIP DTMF (RFC 2976، RFC 2833/RFC 4733)

واي فاي

وصف شبكة الواي فاي

2.4 جيجاهرتز، IEEE802.11b/g/n، نقطة وصول، محطة

المضخم

وصف مكبر الصوت

مضخم صوت مدمج بقوة 15 واط

عام

مادة

معدن

مزود الطاقة

PoE (IEEE802.3af/at)أو تيار مستمر 12 فولت

واجهة المستخدم

مدخل إدخال/إخراج واحد، مخرج إدخال/إخراج واحد، مرحل واحد، مدخل ميكروفون واحد، مخرج سماعة رأس واحد، مخرج مكبر صوت واحد، زر إعادة ضبط واحد، مدخل تيار مستمر 12 فولت واحد، منفذ PoE واحد، هوائي واي فاي واحد

أبعاد

88 مم × 102 مم × 25 مم

وزن

270 غرام

اللغات

الإنجليزية، الإيطالية، الروسية، الكورية، الصينية المبسطة والتقليدية

ضمان

سنتان

تتضمن الحزمة

محول نداء SIP
دليل سريع



مخطط الواجهة



ترك رسالة

إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

منتجات ذات صله
voip sip gateway
محول ترحيل tonmind SIP SIP-T20
SIP-T20 , ترميز الصوت 48 كيلو OPUS , ميكروفون , سماعة رأس وواجهة مكبر صوت . إنذار: GPIO , HTTP URL و relay out . متوافق مع أجهزة Voip SIP , ONVIF VMS .
voip sip gateway
محول Tonmind IP Paging SIP-T21
SIP-T21، برنامج ترميز الصوت OPUS بدقة 48 كيلو بايت، واجهة الميكروفون وسماعة الرأس ومكبر الصوت. التنبيه: GPIO، وعنوان URL HTTP، والتتابع الخارجي. متوافق مع أجهزة VoIP SIP، ONVIF VMS/NVR.
Network I/O Relay Module
وحدة ترحيل الإدخال/الإخراج الشبكية Tonmind SIP-T30
SIP-T30، 8 مرحلات، 16 مدخل إنذار 15 واط PoE، واجهة الميكروفون وسماعة الرأس ومكبر الصوت ، التوافق مع بروتوكولي SIP و ONVIF، واجهة برمجة تطبيقات HTTP، الرسائل المسجلة مسبقًا، برنامج ترميز الصوت OPUS 48K
SIP PCB Board
tonmind SIP لوحة ثنائي الفينيل متعدد الكلور مع كاميرا للهاتف باب إنترفون IP المتكلم
SIP-K20C-M , ميكروفون , مكبر صوت , إنذار الإدخال والإخراج , إعادة تعيين واجهة . poe , مكبر صوت داخلي بقدرة 15 وات , كاميرا .
SIP Ceiling Speaker
مكبر صوت سقف Onvif IP بقدرة 30 وات من تونمايند مع ميكروفون
SIP-S03M، سقف، داخلي، 30 وات، ميكروفون مدمج، توافق SIP وONVIF، HTTP API، مدخل إنذار، مدخل صوت، رسائل مسجلة مسبقًا، 48K OPUS Audio Coديسمبر، بث عالي الدقة
speaker network board
لوحة شبكة tonmind للمتحدثين
رشفة k20, بو , 48 كيلو OPUS ترميز الصوت , RTP متعدد البث , أداة IP
network wall speaker
مكبر صوت SIP للفصول الدراسية مع MIC
SIP-S12M , الفصل الدراسي , 2pcs * 15w , poe , ترميز الصوت OPUS 48K
SIP Ceiling Speaker
مكبر صوت سقف Onvif IP بقدرة 30 وات من تونمايند
SIP-S03T، سقف، داخلي، 30 وات، توافق SIP وONVIF، HTTP API، مدخل إنذار، مدخل صوت، رسائل مسجلة مسبقًا، 48K OPUS Audio Coديسمبر، بث عالي الدقة
ترك رسالة
ترك رسالة
إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

الصفحة الرئيسية

منتجات

skype

whatsapp