لوحة ميكروفون Tonmind IP طراز SIP-D31

D31 يدعم بروتوكول SIP و ONVIF، وتقنية PoE، وميكروفون مدمج، ومدخل GPIO، ومؤشر LED، ومخرج مكبر صوت، ومخرج طاقة 12 فولت


  • رقم الصنف:

    SIP-D31
  • طلب (موك):

    1
  • قسط:

    T/T, Western Union, Paypal
  • أصل المنتج:

    China
  • اللون:

    Black
  • المهلة:

    1 Week
  • وزن:

    265g
  • تفاصيل المنتج

منتج وصف tion

لوحة ميكروفون Tonmind SIP-D31 هي لوحة ميكروفون IP صغيرة الحجم تعمل بتقنية PoE ومصممة للاتصالات الموثوقة القائمة على بروتوكول SIP ومكالمات الطوارئ. يتميز بوظيفة الاتصال السريع في حالات الطوارئ بنقرة واحدة، ويدعم بروتوكولات SIP و ONVIF القياسية للتكامل السلس مع منصات VoIP و SIP/PBX و VMS. بفضل تصميمها بلوحة من سبائك الألومنيوم المتينة وغطاء خلفي معدني، توفر D31 أداءً مستقرًا وسهولة في التركيب. يشتمل على واجهات مرنة مثل مدخلات/مخرجات الإنذار، ومؤشر LED، ومخرج مكبر الصوت، ومخرج 12 فولت لتوسيع النظام، مما يجعله حلاً مثالياً للمدارس والمكاتب والمصاعد ومناطق الوصول الآمنة.



لوحة الميكروفون سمات

● مكالمة طوارئ سريعة بنقرة واحدة.

● متوافق مع بروتوكولات SIP و ONVIF القياسية.

● منافذ الإدخال/الإخراج، ومؤشر LED، ومكبر الصوت، ومخرج 12 فولت لتسهيل التوسعة.

● دعم إمداد الطاقة بتقنية POE لتسهيل عملية التركيب والتشغيل.

● لوحة متينة مصنوعة من سبائك الألومنيوم عالية الجودة.


المواصفات أيون

صوتي

فك التشفير

OPUS 48 كيلوهرتز، MP3 44.1 كيلوهرتز، G.722-ADPCM 16 كيلوهرتز، G.711-PCMU 8 كيلوهرتز، G.711-PCMA 8 كيلوهرتز، G726 8 كيلوهرتز، GSM 8 كيلوهرتز، LPCM-16 بت-ستيريو/أحادي 44.1 كيلوهرتز

ميكروفون مدمج

نعم

شبكة

حماية

حماية بكلمة مرور، تصفية عناوين IP، مصادقة Digest، سجل وصول المستخدم، جدار الحماية

بروتوكول الشبكة

بروتوكول بدء الجلسة (SIP)، بروتوكول تشغيل الشبكة الافتراضية الخاصة (ONVIF)، بروتوكول نقل النص التشعبي (HTTP)، بروتوكول نقل النص التشعبي الآمن (HTTPS)، بروتوكول الإنترنت الإصدار الرابع (IPv4)، بروتوكول أمان طبقة النقل (TLS)، بروتوكول بروتوكول نقل النص التشعبي في الوقت الحقيقي (RTSP)، بروتوكول نقل النص التشعبي في الوقت الحقيقي (RTP)، بروتوكول التحكم في الوقت الحقيقي (RTCP)، بروتوكول تكوين المضيف الديناميكي (DHCP)، نظام أسماء النطاقات (DNS)، بروتوكول وقت الشبكة (NTP)، بروتوكول التحكم في الإرسال (TCP)، بروتوكول بيانات المستخدم (UDP)، بروتوكول إدارة مجموعات الإنترنت (IGMP)، بروتوكول بروتوكول التحكم في الرسائل المتكاملة (ICMP)، بروتوكول تحليل العناوين (ARP).

واجهة الشبكة

10/100 Base-TX، RJ45

ميزات بروتوكول SIP

يدعم بروتوكول SIP للتكامل مع أنظمة VoIP ومنصات SIP/PBX.

يدعم خادم SIP الثانوي/الخلفي، IPv4 (IPv6 قيد التطوير).

يدعم برامج الترميز التالية: OPUS، G722، G711U، G711A.
SIP DTMF (RFC 2976، RFC 2833/RFC 4733).

عام

مادة

لوحة معدنية، غطاء خلفي معدني

مزود الطاقة

PoE (IEEE802.3af)

واجهة المستخدم

منفذ RJ45 واحد، مدخل إنذار واحد، مؤشر LED واحد، مخرج مكبر صوت واحد، مخرج طاقة 12 فولت واحد

أبعاد

86 مم × 86 مم × 38 مم

وزن

265 غرام

لون

أسود

اللغات

إنجليزي

ضمان

سنتان

تتضمن الحزمة

لوحة الميكروفون
دليل البدء السريع
برغي M3.5*20*4 قطع
مفتاح توركس على شكل حرف L T10*23*66



منتج صورة




ترك رسالة

إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

منتجات ذات صله
Security Microphone
ميكروفون أمان Tonmind IP طراز SIP-M01
M01 ، SIP و ONVIF، PoE، O ميكروفون متعدد الاتجاهات، AGC، مخرج سماعة الرأس، مدخل GPIO، مخرج 3 فولت، مخرج 12 فولت،
Network Speaker Wall Mounted
30W SIP مكبر صوت مثبت على الحائط
SIP-S11T , جدار , ip55 للماء , 30 واط , poe , ترميز صوت OPUS 48 كيلو
IP PoE Speaker
برنامج نظام السلطة الفلسطينية tonmind نظام PA لايت
tonmind PA system lite هو برنامج بث صوتي يحول المدخلات الصوتية المتعددة إلى بث امتداد SIP و RTP muliticast . يمكنه إدارة والتحكم في أنظمة PA المختلفة بشكل احترافي . نظام صوتي يمكن إدارته بكفاءة. دعم الإرسال المتعدد RTP . دعم ملحقات SIP . دعم رنين الجرس المدمج . متعددة إدارة المناطق . أنواع متعددة من التدفقات الصوتية . تكوين جدول مرن . متوافق مع جميع مشغلات موسيقى windows . توفير حلول صوت IP موحدة الكل في واحد . إدارة والتحكم في أنظمة PA المختلفة بشكل ممتاز .
ip horn speaker
15W رمادي SIP القرن المتكلم في الهواء الطلق
SIP-S22 , IP67 مقاوم للماء , 15 واط , poe , ترميز صوت OPUS 48K
network wall speaker
مكبر صوت SIP للفصول الدراسية مع MIC
SIP-S12M , الفصل الدراسي , 2pcs * 15w , poe , ترميز الصوت OPUS 48K
sip horn
30W شبكة مكبر الصوت في الهواء الطلق
SIP-S21T , IP67 مقاوم للماء , 30 واط , poe , ترميز صوت OPUS 48K
SIP PCB Board
tonmind SIP لوحة ثنائي الفينيل متعدد الكلور مع كاميرا للهاتف باب إنترفون IP المتكلم
SIP-K20C-M , ميكروفون , مكبر صوت , إنذار الإدخال والإخراج , إعادة تعيين واجهة . poe , مكبر صوت داخلي بقدرة 15 وات , كاميرا .
SIP PCB
لوحة Tonmind SIP PCB مع مخرج IO لسماعات IP للهاتف الداخلي للباب
SIP-K26T ، ميكروفون، مكبر صوت، مخرج IO، مرحل، SIP&ONVIF، واجهة إعادة الضبط. PoE، مضخم صوت مدمج بقدرة 15 وات.
ترك رسالة
ترك رسالة
إذا كانت أنت مهتم بمنتجاتنا وتريد معرفة المزيد من التفاصيل، يرجى ترك رسالة هنا، وسوف نقوم بالرد عليك حالما نحن CAN.

الصفحة الرئيسية

منتجات

skype

whatsapp